Tuning-Italia.it

Discussioni sull'elaborazione in generale => Modifiche Meccaniche => : [GASO] 23 July 2005, 17:28

: benza dal recupero °_°
: [GASO] 23 July 2005, 17:28
salve a tutti alloooora voglio vedere ki mi sa dare una spiegazione logica a cio ke mi e successo stamene.A makkina fredda accendo il motore poi vado e apro il cofano per togliere una protezione messa sotto la presa aria de cofano e sento odore di benzina guardo bene sulla sinistra e dal tubo di ritorno dove attacca la fascetta c'era un zampillo d benzina °_° direte STRINGI  la fascetta e invece noooooooo  :? dopo poki secondi ha smesso da solo l'ho mosso rimosso e ancora rimosso ma niente..nn usciva benzina manco per niente...dai una mano a capire ke ha la makkina d scooby doo ahahuahauaau ciauz  :wink:
: benza dal recupero °_°
: Alfa33 24 July 2005, 01:33
anche a mio fratello era successa una cosa del genere... cambiato un tubetto della benza ed era tutto come nuovo....

forse zampilla solo all'inizio perche' la pressione e' piu' alta in quel momento...
: benza dal recupero °_°
: [GASO] 24 July 2005, 12:24
si ok c'e piu pressione...ma perke???? :?
: benza dal recupero °_°
: Alfa33 24 July 2005, 13:43
: [GASO
]si ok c'e piu pressione...ma perke???? :?


credo perche' ci vuole piu' benza per metterla in moto che per mantenerla in moto...

poi magari c'e' qualche sistema di controllo che alla messa in moto controlla pompa e pressioni e aumenta per verificare...
: benza dal recupero °_°
: [GASO] 24 July 2005, 16:30
mah mah..
: benza dal recupero °_°
: Cr4sh0v3r 24 July 2005, 21:01
Se hai dubbi cambia il pezzo d tubo.
A me sto gioketto lo ha fatto il raffreddamento. Con andatura normale tutto ok, facendo salire leggermente la temperatura mi piasciava l'acqua.
Risultato...... buco quasi invisibile ke faceva solo guai  :wink:
: benza dal recupero °_°
: [GASO] 26 July 2005, 20:48
si ma l'impianto d raffreddamento e un altra cosa...puo succedere anke il contrario ke da fermo piscia poi col caldo e la pressione smette..ma d solito succede nei radiatori piu ke nei tubi..cmq da quando ho messo la fascetta a vite nn sento piu la puzza anke se leggera d benzina e nn piscia piu..ma il problema l'ho risolto immediatamente solo nn pensavo la centralina al minimo fornisse cosi tanta benzina in piu..tanta benzina tanta pressione no? :wink:
: benza dal recupero °_°
: punkers 30 July 2005, 12:00
rimappa così ti da sempre quella pressione  :lol:  :lol:  :lol:  :wink:  :wink:
: benza dal recupero °_°
: [GASO] 30 July 2005, 12:07
uhm..be no anke se rimappassi la pressione e gestita dalla pompa e dal regolatore pressione..poi la mia centralina nn conviene rimapparla son soldi buttati  :wink:
: benza dal recupero °_°
: [GASO] 23 July 2005, 17:28
salve a tutti alloooora voglio vedere ki mi sa dare una spiegazione logica a cio ke mi e successo stamene.A makkina fredda accendo il motore poi vado e apro il cofano per togliere una protezione messa sotto la presa aria de cofano e sento odore di benzina guardo bene sulla sinistra e dal tubo di ritorno dove attacca la fascetta c'era un zampillo d benzina °_° direte STRINGI  la fascetta e invece noooooooo  :? dopo poki secondi ha smesso da solo l'ho mosso rimosso e ancora rimosso ma niente..nn usciva benzina manco per niente...dai una mano a capire ke ha la makkina d scooby doo ahahuahauaau ciauz  :wink:
: benza dal recupero °_°
: Alfa33 24 July 2005, 01:33
anche a mio fratello era successa una cosa del genere... cambiato un tubetto della benza ed era tutto come nuovo....

forse zampilla solo all'inizio perche' la pressione e' piu' alta in quel momento...
: benza dal recupero °_°
: [GASO] 24 July 2005, 12:24
si ok c'e piu pressione...ma perke???? :?
: benza dal recupero °_°
: Alfa33 24 July 2005, 13:43
: [GASO
]si ok c'e piu pressione...ma perke???? :?


credo perche' ci vuole piu' benza per metterla in moto che per mantenerla in moto...

poi magari c'e' qualche sistema di controllo che alla messa in moto controlla pompa e pressioni e aumenta per verificare...
: benza dal recupero °_°
: [GASO] 24 July 2005, 16:30
mah mah..
: benza dal recupero °_°
: Cr4sh0v3r 24 July 2005, 21:01
Se hai dubbi cambia il pezzo d tubo.
A me sto gioketto lo ha fatto il raffreddamento. Con andatura normale tutto ok, facendo salire leggermente la temperatura mi piasciava l'acqua.
Risultato...... buco quasi invisibile ke faceva solo guai  :wink:
: benza dal recupero °_°
: [GASO] 26 July 2005, 20:48
si ma l'impianto d raffreddamento e un altra cosa...puo succedere anke il contrario ke da fermo piscia poi col caldo e la pressione smette..ma d solito succede nei radiatori piu ke nei tubi..cmq da quando ho messo la fascetta a vite nn sento piu la puzza anke se leggera d benzina e nn piscia piu..ma il problema l'ho risolto immediatamente solo nn pensavo la centralina al minimo fornisse cosi tanta benzina in piu..tanta benzina tanta pressione no? :wink:
: benza dal recupero °_°
: punkers 30 July 2005, 12:00
rimappa così ti da sempre quella pressione  :lol:  :lol:  :lol:  :wink:  :wink:
: benza dal recupero °_°
: [GASO] 30 July 2005, 12:07
uhm..be no anke se rimappassi la pressione e gestita dalla pompa e dal regolatore pressione..poi la mia centralina nn conviene rimapparla son soldi buttati  :wink: