Autore Topic: Problema autoradio!  (Letto 700 volte)

Offline KurtPunto

  • Utente
  • **
  • Post: 434
    • Mostra profilo
Problema autoradio!
« il: 06 Maggio 2007, 19:41 »
ragfazzi oggi sono salito in macchina ho visto che sia allo stereo che hai neon che ho non arriva più corrente..sono completamente morti e sono sicuro che i cavi siano tutti attaccati.che puo essere successo????????grazie mille.......forse è saltato un fusibile????
L'importante non è vincere di un centimetro o di un chilometro.....l'importante è VINCERE!!!!:thefinger:

Tuning-Italia.it

Problema autoradio!
« il: 06 Maggio 2007, 19:41 »

Offline dark_anima

  • Utente esperto
  • ***
  • Post: 1154
    • Mostra profilo
Problema autoradio!
« Risposta #1 il: 06 Maggio 2007, 21:29 »
controlla i fusibili :thumbup:

Offline KurtPunto

  • Utente
  • **
  • Post: 434
    • Mostra profilo
Problema autoradio!
« Risposta #2 il: 06 Maggio 2007, 22:14 »
quello che pensavo......thanks..........ciaociao
L'importante non è vincere di un centimetro o di un chilometro.....l'importante è VINCERE!!!!:thefinger:

Offline dj201d83rg

  • Utente
  • **
  • Post: 293
    • Mostra profilo
  • Auto: Golf MK4 - mod
Problema autoradio!
« Risposta #3 il: 06 Maggio 2007, 22:50 »
.............................................:shock:........................................................
..e te lo dico chiaramente, perché è più facile fartelo entrare nel c**o che in testa paradossalmente..


Offline KurtPunto

  • Utente
  • **
  • Post: 434
    • Mostra profilo
Problema autoradio!
« Risposta #4 il: 07 Maggio 2007, 13:19 »
ovvero?????
L'importante non è vincere di un centimetro o di un chilometro.....l'importante è VINCERE!!!!:thefinger:

Offline Tiburon

  • Moderatore globale
  • Utente anziano
  • *
  • Post: 3332
    • Mostra profilo
Problema autoradio!
« Risposta #5 il: 07 Maggio 2007, 15:30 »
secondo me intendeva: prima di postare cose che magari già sai la risposta usa quei 2 minuti per sincerare il problema...lol


Offline Mikele

  • Nuovo arrivato
  • *
  • Post: 5
    • Mostra profilo
Problema autoradio!
« Risposta #6 il: 09 Maggio 2007, 12:44 »
Ma il motivo che ti salta il fusibile non te lo chiedi?:banghead:
Avevi un fusibile con amperaggio basso?

Offline KurtPunto

  • Utente
  • **
  • Post: 434
    • Mostra profilo
Problema autoradio!
« Risposta #7 il: 09 Maggio 2007, 13:04 »
si era prorpio cosi.............grazie e scusate!
L'importante non è vincere di un centimetro o di un chilometro.....l'importante è VINCERE!!!!:thefinger: