Autore Topic: Grande spavento .  (Letto 1315 volte)

Offline TonyBanks

  • Utente
  • **
  • Post: 62
    • Mostra profilo
Grande spavento .
« il: 11 Ottobre 2008, 12:08 »
Salve ragazzi , l'altro giorno ero a bordo della mia cariola, in autostrada.
Ad un certo punto sento che la machcina comincia a calare di giri nonostante fossi col piede a tavoletta a circa 100 km\h.... Scalo in 4 ad 80 km\h... e continuo a sentire che la machcina non ce la fa proprio, e sono costretto a scalare in 3 a 60 km\h!!! sempre a tavoletta. Ho avuto il terrore di rimanere a piedi in autostrada. Ma a cosa cacchio è mai potuto essere dovuto sto calo improvviso di potenza?
Premetto che non ero in salita, e non lo aveva mai fatto prima d'ora.
Inoltre il problema non si è più presentato.

Tuning-Italia.it

Grande spavento .
« il: 11 Ottobre 2008, 12:08 »

Offline silvestrostileitalia

  • Sponsor
  • Utente anziano
  • *
  • Post: 4442
  • Lavorazioni Vetroresina Carbonio Carrozzeria
    • Mostra profilo
    • http://www.stile-italia.net
  • Auto: Alfa Romeo 145 1.4 Twin Spark NERONOTTE
Grande spavento .
« Risposta #1 il: 11 Ottobre 2008, 16:53 »
booh...o si e' ingolfata o non ha dato corrente alle candele per un po'...


Citazione da: TonyBanks;232676
Salve ragazzi , l'altro giorno ero a bordo della mia cariola, in autostrada.
Ad un certo punto sento che la machcina comincia a calare di giri nonostante fossi col piede a tavoletta a circa 100 km\h.... Scalo in 4 ad 80 km\h... e continuo a sentire che la machcina non ce la fa proprio, e sono costretto a scalare in 3 a 60 km\h!!! sempre a tavoletta. Ho avuto il terrore di rimanere a piedi in autostrada. Ma a cosa cacchio è mai potuto essere dovuto sto calo improvviso di potenza?
Premetto che non ero in salita, e non lo aveva mai fatto prima d'ora.
Inoltre il problema non si è più presentato.

Ora anche su Facebook!

Offline tubodritto

  • Nuovo arrivato
  • *
  • Post: 5
    • Mostra profilo
Grande spavento .
« Risposta #2 il: 17 Gennaio 2010, 12:55 »
Potrebbe essere la pompa della benzina che sta andando...

Offline Clodomiro

  • Utente
  • **
  • Post: 766
    • Mostra profilo
Grande spavento .
« Risposta #3 il: 17 Gennaio 2010, 13:33 »
a me ha fatto un lavoro del genere dopo 3 giorni di diluvio!!!può essere acqua nel motore??



Offline Racerboy

  • Utente
  • **
  • Post: 79
    • Mostra profilo
Grande spavento .
« Risposta #4 il: 17 Gennaio 2010, 20:04 »
Ma che macchina è?

Offline robert2005

  • Utente
  • **
  • Post: 540
    • Mostra profilo
Grande spavento .
« Risposta #5 il: 17 Gennaio 2010, 20:05 »
è una discussione vecchia di un anno e mezzo....

Offline Clodomiro

  • Utente
  • **
  • Post: 766
    • Mostra profilo
Grande spavento .
« Risposta #6 il: 17 Gennaio 2010, 20:41 »
Citazione da: robert2005;247527
è una discussione vecchia di un anno e mezzo....
credo rispondesse a me!!!!
cmq è un pandino!!!